Niskieskladki

Problemy z połączeniem pomiędzy modem kablowym, a routerem

Recommended Posts

Niskieskladki

Cześć. Po zmianie dostawcy internetu minimum kilka razy dziennie(potrafi się to stać ponad 20 razy w ciągu dnia) router TP LINK WR841N v11 traci połączenie z modemem kablowym CISCO EPC2100R3 na kilka-kilkanaście minut. Czasami są to 2-3 przerwy w ciągu całego dnia, a czasami przez 2 godziny internet działa mi 20-30 minut. Router jest dobrze skonfigurowany, a od dostawcy dowiedziałem się, że rzekomo wina leży po mojej stronie

Podczas braku łączności między routerem, a modemem zerują się wszystkie parametry WAN, pojawia się także komunikat "Port WAN nie jest podłączony!". 

Natomiast na stronie modemu jego status zmienia się z "Operational" na "Not Synchronized", przez pewien czas nie da się zalogować na stronę routera. Status zmienia się też na "upstream parameters acquired", coś z "phy" na początku oraz "ranging complete". Ponadto podczas braku internetu nie świeci się dioda na modemie sygnalizująca połączenie z siecią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SLX

Możesz napisać czy po utracie połączenia diody CABLE i PC na modemie Cisco, świecą ciągle czy mrugają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się