Oprogramowanie forum zostało zaktualizowane. Zmienił się sposób logowania: jako nazwy użytkownika należy użyć tzw. "nazwy wyświetlanej" jeśli była różna od poprzedniego loginu lub adresu email.

stachuu0

Stabilne ustawienie połączenia Wi-Fi Sixpon FX660.

3 posty w tym temacie

Witam.
Ostatnio zdecydowałem się na zmianę dostawcy internetu.
Proponowany router Sixpon FX660 w cenie 99zł wydawał się dobrym wyborem jeżeli chodzi o cenę w internecie.
Technicy podpięli mi internet (światłowód, GPON) ww. routera, który znajduje się na piętrze.
Poprzedni dostawca pomarańczowej barwy oferował router Sagemcom Fast 2704, który radził sobie bez problemu z rozprowadzaniem zasięgu Wi-Fi po całym domu, a nawet poza nim. 
Problem wygląda następująco:
Po ustawieniu routera na paśmie N internet jest do kilku metrów na piętrze (pełny zasięg w całym domu), po zejściu na dół, testując kilka urządzeń występują różne błędy (urządzenie nie może dobrać adresu IP) lub po prostu brak internetu. Po ustawieniu routera na paśmie G wszystko było dobrze przez pół doby. Teraz na paśmie G dzieje się to co się działo na paśmie N, jednak działa jedno urządzenie (laptop, reszta to smartfony). Proszę o pomoc w ustawieniu routera najlepiej na paśmie N, aby można było uzyskać maksymalną przepustowość. W sieci posiadam też 2 chromecasty, które po prostu potrzebują stabilnego zasięgu Wi-Fi jak i internetu.

Niżej podaję screen z aktualnego ustawienia routera:
post-89782-0-61892600-1483728494_thumb.j 

oraz drugi z próby ustawienia połączenia w paśmie N:

post-89782-0-41302000-1483728532_thumb.j 

Bardzo proszę o pomoc, pozdrawiam.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ma ktoś jakieś rozwiązanie dla tego Pana ?

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowany)

Dodam jeszcze, że aktualnie sieć po WiFi jest niewidoczna i żadne ustawienia, ponowne uruchamianie sprzętu nie sprawiają, że urządzenia widzą router. Routera nie mogę zresetować pod groźbą opłaty za ponowne jego ustawienie.

Router był już wymieniany, podobno przyszła wadliwa seria, której wadą było WiFi.

Edytowano przez stachuu0
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!


Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!


Zaloguj się