Zaloguj się, aby obserwować  
tEDDYbOAR

Ubiquity NanoStation

Recommended Posts

darux

witam!

podlaczylem w jednym domku 3 kompy, kazdy odzielnie, bo oddzielne rodziny..,

dalem ns5 loco (bo do bazy 100-200 metrow) + switch, no i chcialbym zeby te ns pracowalo przezroczyscie, tzn zeby dhcp pobierala kazda sieciowka z mojego servera, ale niestety po ghodzinie walki nie udalo mi sie, tylko wrzucilem mac-a ns-a na server, a ns routuje to na inna kalse adresowa..

nie bardzo odpowiada mi to, bo nie kazdy ma swoje odzielne lacze ze swoja predkoscia, i kazdy u mnie w sieci dostej global ip, no i narazie wszyscy pracuja na jednym..

da cos rade z tym zrobic?

prosze o konkretne wskazowki..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skynet

a co na bazie MT?? jeśli tak to w ns tryb station wds

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darux
a co na bazie MT?? jeśli tak to w ns tryb station wds

 

io, na bazie mt ap bridge..

probowalme station wds.., ale nie szlo..

wystraczy tylko to czy jeszcze cos trzeba...;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skynet

na bazie wds dinamic dfs na none domena poland manual txpower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darux
na bazie wds dinamic dfs na none domena poland manual txpower

 

ok, z wds-em na bazie kumam, tylko czy inni userzy sie nie odepna podpieci ns5 w trybie station, i mt-kami w trybie statio pseudobridge..?

czy bedzie bez zmein a wds bedzie dziala dla tych co potrzeba..

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zajcevik

JAk na moje oko TO NS Station rozlaczy z racji przejscia na WDS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skynet

w teorji nie powinny się rozłączyc ale...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin (MaxFM)

a ustawiłes na NS tryb bridge ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darux

dzis bylem i spr, i wszytsko jest ok, lacznie z ns-ami ustawionymi w station, mt nie robi roznicy czy station, czy station wds..

 

dzieki za uwagi..

pozdrawiam!

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomibomi

Panowie a jak sie u was loco 5ghz spisuje? Ja na razie mam 6 szt i idzie super. Także na bliskie odległości mogę śmiało polecić. Cena tez 30 zł mniejsza od nano

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darux

co pisane bylo wyzej to o loco..

 

wg mnie loco to to samo co zwykla ns5 tylko ze na mniejsze odleglosci..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zajcevik

jak myslicie most 2 x NS5 uciagnie 4 urzytkownikow z pakietami 1 mbps ?? na odleglosci 500 metrow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin (MaxFM)

lekko, ja puszczałem monitoring + net 2Mb na 600m na 2xNS5.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zajcevik

Musze pochwalic Ubiquiti Networks Bullet5 z nowym softem to malenstwo ma wielkie mozliwosci . poprwili firewallla dodali forwardowanie pakietow. W polaczeniu z panelami 19 ,23 Intelina malenstwo spina sie w granicach 66 dBm na 3-4 km od nadajnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damka

JA od tygodnia posiadam UBiQUiTi NS5 - internet radiowy. Jak narazie jestem zadowolony z pracy urządzenia, jednak gdyby ktoś podrzucił na pw jakieś programiki do niego to byłbym wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba11

Jak to jest z CCQ na ns5?

Odległość ok. 600m, nanostation podłączone do bazy na MT i CCQ wynosi:

 

ns5 pokazuje 10-33

mikrotik pokazuje 80-100

 

Link w czasie testów był stabilny. Transfer rzędy 15-22 mbit. Jednak zaniepokoiły mnie te wskazanie bo niewiem czy później nie będzie problemów.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sopel1000

Mam pytanie - czy na którymkolwiek z wymienianych NSów w tym temacie można zrobić logowanie "aktywności" userów?

(Ogólnie potrzebuję zrobić linka na ok 50 metrów w linii prostej między blokami (nie, nie ma możliwości przerzucenia kabla), który będzie obsługiwał 6 userów podłączonych po drugiej stronie po kablu do switcha (który byłby podłączony do NS). Obecnie ten link obsługują 2 Ovislinki WLA 5000ap + WRT54GS, ale myślę czy jednego z nich i Linksysa nie zamienić na ns, co sądzicie?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tEDDYbOAR
Mam pytanie - czy na którymkolwiek z wymienianych NSów w tym temacie można zrobić logowanie "aktywności" userów?

(Ogólnie potrzebuję zrobić linka na ok 50 metrów w linii prostej między blokami (nie, nie ma możliwości przerzucenia kabla), który będzie obsługiwał 6 userów podłączonych po drugiej stronie po kablu do switcha (który byłby podłączony do NS). Obecnie ten link obsługują 2 Ovislinki WLA 5000ap + WRT54GS, ale myślę czy jednego z nich i Linksysa nie zamienić na ns, co sądzicie?)

 

nano będzie 5x wydajniejsze od zestawu WLA->WRT, a co do logowania aktywności to zrób to na routerze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pyrus90

Witam,

Od kilku dni mam na testach WispStation 5. Ogólnie spisuje się dobrze tylko mam jeden problem, otóż nie mogę się do niego teraz zalogować, hasło i login wpisuję poprawne, pyta 3 razy o login i hasło i wyskakuje unauthorized access.

Jako ciekawostkę podam iż jeśli podłącze go do innego komputera - do którego wcześniej nie był podłączony- mogę się bez problemu zalogować... Jest jakiś sposób aby rozwiązać ten problem? Bo komputerów mi już zaczyna brakować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Keyzzer Soze
Witam,

Od kilku dni mam na testach WispStation 5. Ogólnie spisuje się dobrze tylko mam jeden problem, otóż nie mogę się do niego teraz zalogować, hasło i login wpisuję poprawne, pyta 3 razy o login i hasło i wyskakuje unauthorized access.

Jako ciekawostkę podam iż jeśli podłącze go do innego komputera - do którego wcześniej nie był podłączony- mogę się bez problemu zalogować... Jest jakiś sposób aby rozwiązać ten problem? Bo komputerów mi już zaczyna brakować.

 

usun caly cache z przegladarek,pliki tryby offline i wogole dane prywatne, sprobuj innej przegladarki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pyrus90

Próbowałem już wszystkie dostępne przeglądarki, arp-d - niestety nic nie przynosi efektu...

 

Macie może jeszcze jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
lekko, ja puszczałem monitoring + net 2Mb na 600m na 2xNS5.

 

I jak moc ustawiłes bo na 600 m NS5 to za mocne chyba sa ?

 

nie ma przesterowania sygnału i czy warto zasyfiac eter tak mocnym sprzetem na małej odległosci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować